























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Associated Press ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>Death penalty sought for pair who taunted starving daughter before death, officials say</title>

        





<script type="application/ld+json">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</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="One parent&amp;nbsp;admitted to covering the child in makeup to conceal some injuries &amp;ldquo;so they didn&amp;rsquo;t look as bad.&amp;rdquo;" lang="en-US" />
	



	
	
		<meta name="keywords" content="National News,News,Facebook-Instant" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Death penalty sought for pair who taunted starving daughter before death, officials say"/><meta property="og:description" content="One parent&nbsp;admitted to covering the child in makeup to conceal some injuries &ldquo;so they didn&rsquo;t look as bad.&rdquo; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.cbs17.com/news/national-news/death-penalty-sought-for-pair-who-taunted-starving-daughter-before-death-officials-say/1318317105"/><meta property="og:image"  content="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Death_penalty_sought_for_parents_whose_d_0_49366718_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WNCN"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="National News"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-07-23T23:51:37+0000"/><meta property="article:modified_time"  content="2018-07-23T23:51:37+0000"/><meta property="article:expiration_time"  content="2045-12-07T21:57:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Death penalty sought for pair who taunted starving daughter before death, officials say"/><meta name="twitter:description" content="One parent&nbsp;admitted to covering the child in makeup to conceal some injuries &ldquo;so they didn&rsquo;t look as bad.&rdquo; "/><meta name="twitter:site"  content="WNCN"/><meta name="twitter:image"  content="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Death_penalty_sought_for_parents_whose_d_0_49366718_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.cbs17.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180723 23:51:37"/><Attribute name="edate" value="1532389897288"/><Attribute name="edateformat" value="20180723 23:51:37"/><Attribute name="sdate" value="1532389897580"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900048"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="National News"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Facebook-Instant"/></DataObject><DataObject type="Story"><Attribute name="Description" value="One parent&nbsp;admitted to covering the child in makeup to conceal some injuries &ldquo;so they didn&rsquo;t look as bad.&rdquo; "/><Attribute name="Headline" value="Death penalty sought for pair who taunted starving daughter before death, officials say"/><Attribute name="Keywords" value="National News,News,Facebook-Instant"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180723 23:51:37"/><Attribute name="PubDate" value="20180723 23:51:37"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Death penalty sought for parents whose daughter starved before death, officials say"/><Attribute name="CompID" value="1318316792"/><Attribute name="URL" value="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Death_penalty_sought_for_parents_whose_d_0_49366718_ver1.0_160_90.jpg"/><Attribute name="Title" value="Death penalty sought for parents whose daughter starved before death, officials say"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="49366346"/><Attribute name="Caption" value="<p>Brenda Emile and Miller Costello in photos from KTVX</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1318305764"/><Attribute name="URL" value="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/emile%20costello%20parents%20utah_1532382727254.jpg_49366346_ver1.0_160_90.jpg"/><Attribute name="Title" value="emile+costello+parents+utah_1532382727254.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="69688774749" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;cbs17&#x2e;com&#x2f;news&#x2f;national-news&#x2f;death-penalty-sought-for-pair-who-taunted-starving-daughter-before-death-officials-say&#x2f;1318317105" rel="canonical" />
<!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532355179000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532355179000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;cbs17&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1531958972000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.cbs17.com/nxs-main-v2-theme/images/color_schemes/wncn/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.cbs17.com/nxs-main-v2-theme/images/color_schemes/wncn/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.cbs17.com/nxs-main-v2-theme/images/color_schemes/wncn/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.cbs17.com/nxs-main-v2-theme/images/color_schemes/wncn/favicon.ico">
<link rel="apple-touch-icon" href="https://www.cbs17.com/nxs-main-v2-theme/images/color_schemes/wncn/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=100&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.0.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_cpmnFa0adxWa','56_INSTANCE_9624','101','56_INSTANCE_Raj7rtlnIDSz','56_INSTANCE_9724','56_INSTANCE_XRb3jw7nKnn8','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_CJWh0PBf7dqB','56_INSTANCE_0J85RRJburjF','56_INSTANCE_5919','56_INSTANCE_5179','56_INSTANCE_yI7XQVNv6Gpw','56_INSTANCE_6083','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=100&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.0.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WNCN';
				},
				getParentGroupName: function(){
					return 'WNCN';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.0.0.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.0.0.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/wncn/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wncn-staging/-/";
	var viewGalleryUrl = "/group/wncn/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873704016;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873704023";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873704016";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.cbs17.com/news/national-news/death-penalty-sought-for-pair-who-taunted-starving-daughter-before-death-officials-say/1318317105',
                    pageType : 'story',
                    pageKeywords : 'death penalty sought for pair who taunted starving daughter before death,officials say',
                    articleId : '1318317105',
                    adUnitSubName : '/news/national_news'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e9192571c5de" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 

<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P2NFHG9');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="NeeWDVz2jVSa2jC7MVEzRdMaqG0Nx5Z5glandTND0k0" />
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'WNCN:UA-115775582-1,nxstWNCN:UA-60088952-4';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'cbs17.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WNCN';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Associated Press ';
            cmsContentId = '1318317105';
            source = 'WNCN';
            category = 'National News';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:x44comax7yu';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=100&minifierType=js&languageId=en_US&b=6110&t=1531958972000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'News,Facebook-Instant,National News';
  var bob_kw = 'National News,News,Facebook-Instant';
  var bob_desc = 'One\x20parent\x26nbsp\x3badmitted\x20to\x20covering\x20the\x20child\x20in\x20makeup\x20to\x20conceal\x20some\x20injuries\x20\x26ldquo\x3bso\x20they\x20didn\x26rsquo\x3bt\x20look\x20as\x20bad\x2e\x26rdquo\x3b\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wncn controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        






















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.cbs17.com/weather">78&deg;
                            <i class="    lwi lwi-day-cloudy small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WNCN"><img src="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/03/19/CBS17.com%20logo%20copy_1521464179771.jpg_37691558_ver1.0.jpg" alt="WNCN" /><div class="site-logo-wrapper" style="background:url(https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/03/19/CBS17.com%20logo%20copy_1521464179771.jpg_37691558_ver1.0.jpg)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.cbs17.com/weather">
       <h5 class="region">Raleigh</h5>
       <h4 class="forecast">78&deg;<i class="    lwi lwi-day-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.cbs17.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/local">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/cumberland-county-news">Cumberland County News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/north-carolina">North Carolina News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/south">Around the South</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/national">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/world-news">World News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/entertainment">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/check-this-out">Check This Out!</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/politics">Political</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/pet-animals">Pets and Animals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/news/health-alert">Health Alert</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/traffic">Traffic Map</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2015/06/06/north-carolina-generic-2_38362309_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Insurance provider to bring 365 jobs to Wake County">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372" >
                                                                    Insurance provider to bring 365 jobs to Wake County
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/wake-county-news/woman-dies-after-shooting-at-raleigh-apartment-complex-investigation-underway/1319860676" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/brookside%20drive%20police%20activity_1532438024784.JPG_49428477_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman dies after shooting at Raleigh apartment complex, investigation underway">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/wake-county-news/woman-dies-after-shooting-at-raleigh-apartment-complex-investigation-underway/1319860676" >
                                                                    Woman dies after shooting at Raleigh apartment complex, investigation underway
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/myrtle-beach-law-firm-helps-puppy-after-being-tossed-out-of-moving-car/1319801546" >Myrtle Beach law firm helps puppy tossed from moving car</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/durham-county-news/durham-man-who-shot-teen-last-week-had-toddler-with-him-at-the-time-police-say/1318432268" >Durham man who shot teen last week had toddler with him at the time, police say</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/wake-county-news/upset-over-noise-man-with-bullhorn-interferes-with-church-service-knightdale-police-say/1318150983" >Upset over noise, man with bullhorn interferes with church service, Knightdale police say</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/durham-county-news/durham-man-wanted-on-charges-for-impersonating-gov-official-defrauding-businesses/1318150784" >Durham man wanted on charges for impersonating gov. official, defrauding businesses</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.cbs17.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/weather/radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/weather">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/current-conditions">Current Conditions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/weather/7-day">7-Day Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/cbs-17-weather-blog">CBS 17 Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/futurecast">Futurecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/skeeter-meter">Skeeter Meter</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/furcast">Fur-cast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/3-degree-guarantee">3-Degree Guarantee</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/weather/weather-facts">Weather Facts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/storm-team-visits">Storm Team Visits</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/weather/closings">Closings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-investigators" href="#"></a>
                                                            <a href="https://www.cbs17.com/investigators" data-dropdown="drop-nav-investigators" data-options="is_hover:true; hover_timeout:1000">Investigators <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-investigators" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                            <li><a href=""></a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/investigators/at-t-adding-faster-5g-service-to-raleigh-charlotte/1318092233" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/AT_T_adding_faster_5G_service_to_Raleigh_0_49360681_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="AT&T adding faster 5G service to Raleigh, Charlotte">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/investigators/at-t-adding-faster-5g-service-to-raleigh-charlotte/1318092233" >
                                                                    AT&T adding faster 5G service to Raleigh, Charlotte
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/investigators/change-your-password-now-to-stay-safe-on-the-web/1313291725" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/20/Change_your_password_now_to_stay_safe_on_0_49111829_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Change your password now to stay safe on the web">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/investigators/change-your-password-now-to-stay-safe-on-the-web/1313291725" >
                                                                    Change your password now to stay safe on the web
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/investigators/fayetteville-day-care-raided-by-gang-unit-had-glowing-reviews-few-violations/1313225294" >Fayetteville day care raided by gang unit had glowing reviews, few violations</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/investigators/prime-day-online-shopping-driving-desperation-for-delivery-drivers/1311656136" >Prime Day, online shopping driving desperation for delivery drivers</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/investigators/vets-cautious-of-pet-owners-asking-for-opioids/1309980560" >Vets cautious of pet owners asking for opioids</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/investigators/bodies-in-goldsboro-cemetery-still-displaced-2-years-after-hurricane-matthew/1301161453" >Bodies in Goldsboro cemetery still displaced 2 years after Hurricane Matthew</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.cbs17.com/answer-desk">Answer Desk</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.cbs17.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/nc-state">NC State</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/unc">UNC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/duke">Duke</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/panthers">Carolina Panthers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/hurricanes">Carolina Hurricanes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/sports/blitz">Blitz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/big-race-indy-1">Big Race Indy</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/tour-de-france-riders-sprayed-with-tear-gas-amid-protest-by-farmers/1320115509" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/18205419296405_1532448454380_49446213_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Tour de France riders sprayed with tear gas amid protest by farmers">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/tour-de-france-riders-sprayed-with-tear-gas-amid-protest-by-farmers/1320115509" >
                                                                    Tour de France riders sprayed with tear gas amid protest by farmers
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/carolina-hurricanes/chuck-kaiton-out-as-voice-of-carolina-hurricanes/1319971345" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/GettyImages-156330444_1532443662164_49439817_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Chuck Kaiton out as voice of Carolina Hurricanes">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/carolina-hurricanes/chuck-kaiton-out-as-voice-of-carolina-hurricanes/1319971345" >
                                                                    Chuck Kaiton out as voice of Carolina Hurricanes
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/ecu-picked-to-finish-last-in-division/1319943548" >ECU picked to finish last in division, conference</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/duke/duke-to-open-against-san-diego-state-at-maui-invitational/1319918720" >Duke to open against San Diego State at Maui Invitational</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/high-school-sport/hs-football/local-referees-meet-for-offseason-training/1318936187" >Local referees meet for offseason training</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/clemson-picked-to-win-acc-nc-state-3rd/1317841946" >Clemson picked to win ACC, NC State 3rd</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.cbs17.com/video-center">Video Center</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.cbs17.com/about" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/about/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                            <li><a href="http://www.wncn.com/news/cbs-17-news-and-weather-apps/1010312246">CBS 17 apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/about/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/about/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/about/got-a-tip">Got a Tip?</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-whatson" href="#"></a>
                                                            <a href="https://www.cbs17.com/tv-listings" data-dropdown="drop-nav-whatson" data-options="is_hover:true; hover_timeout:1000">What's On <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-whatson" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/tv-listings">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/live">Live Newscasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/watch-now">Live Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/contests">Contests</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-experts" href="#"></a>
                                                            <a href="https://www.cbs17.com/carolina-experts" data-dropdown="drop-nav-experts" data-options="is_hover:true; hover_timeout:1000">Experts <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-experts" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.cbs17.com/carolina-experts">Carolina Experts</a></li>
                                                                                                                                                                            <li><a href="https://www.cbs17.com/automotive-essentials-dl365">Automotive Essentials</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-198336" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-198336");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































  
 















    		

    



















































			















































































        






















































































                                                
                    

































        
            <!--altest ENABLED -->
            
    
    
                                                                                                                    
                            
        
    
                            
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wncn.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Associated Press ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Death penalty sought for pair who taunted starving daughter before death, officials say | 1318317105';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/national" class="category">National News</a>
                <h1 class="headline">Death penalty sought for pair who taunted starving daughter before death, officials say</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">Associated Press </a>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Jul 23, 2018 05:57 PM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Jul 23, 2018 07:51 PM EDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                                    
                
                
                
        
                                                
                                                                                                             <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Death penalty sought for pair who taunted starving daughter before death, officials say</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                    <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                         <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                            
            
                                                                    
                                    
            
            
            
            
         
                                                                                 
                    
                                    
            
    
    
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_2912917_119348">
        <img id="anvatoPlayPreview_2912917_119348-image-placeholder" class="placeholder invisible" src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_2912917_119348-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_2912917_119348";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Death\x20penalty\x20sought\x20for\x20parents\x20whose\x20daughter\x20starved\x20before\x20death\x2c\x20officials\x20say",
                        pInstance: pInstance,
                        url:"https://nxsglobal.storage.googleapis.com/wncn/video/video_studio/362/18/07/23/2912917/2912917_B685C3F076E747029A590A8A4C76FD2C_180723_2912917_Death_penalty_sought_for_parents_whose_daughter__6000.mp4",
                        poster:"https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Death_penalty_sought_for_parents_whose_d_0_49366718_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.videoId = "2912917";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wncn/news/national_news&cust_params=coid%3D1318316792%26vidcat%3Dnews/national_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2912917&cmsid=&url=[referrer_url]&description_url=https://www.cbs17.com/news/national-news/death-penalty-sought-for-pair-who-taunted-starving-daughter-before-death-officials-say/1318317105&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1318316792&pgid=1318317105&correlator=[timestamp]"
                        };
                    
                                            config.isBobImageTagEnable = true;
                        config.videoKeywords = "video\x2cLocal\x20News\x2cVideo";
                        config.videoDescription = "Death\x20penalty\x20sought\x20for\x20parents\x20whose\x20daughter\x20starved\x20before\x20death\x2c\x20officials\x20say";
                        config.videoDuration = "2:50";
                        config.pageUrl = "https://www.cbs17.com/news/local-news/death-penalty-sought-for-parents-whose-daughter-starved-before-death-officials-say_20180723215643/1318316792";
                        config.playerWidthHeight = "640x360";
                    
                                                                                            config.plugins.comscore = {
                            clientId: "6036439",
                            ns_st_ci: "2912917",
                            ns_st_cl: "170000",
                            ns_st_ge: "video\x2cLocal\x20News\x2cVideo",
                            ns_st_st: "WNCN",
                            c3: "https://www.cbs17.com",
                            c4: "*null",
                            c6: "*null"
                        };
                    
                                            AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = 'cbs17.com';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/emile%20costello%20parents%20utah_1532382727254.jpg_49366346_ver1.0_640_360.jpg" alt="emile costello parents utah_1532382727254.jpg.jpg" />
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                     <figcaption class="headline-wrapper overlay"> 
                        <p class="crop-ellipsis toggle"> Brenda Emile and Miller Costello in photos from KTVX <span class="toggler">&nbsp;[<a class="trigger maximize" href="#">&nbsp;+&nbsp;</a><a class="trigger minimize" href="#">&nbsp;-&nbsp;</a>]</span></p>
                    </figcaption>
                            </figure>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                    <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                                
                    
                    
                                                    
                                                        
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Death_penalty_sought_for_parents_whose_d_0_49366718_ver1.0_640_360.jpg">
                <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Death penalty sought for parents whose daughter starved before death, officials say"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                        
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/emile%20costello%20parents%20utah_1532382727254.jpg_49366346_ver1.0_160_90.jpg">
                <img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="emile costello parents utah_1532382727254.jpg.jpg"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>
                
                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>
                
                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>OGDEN, Utah (AP) - Prosecutors will seek the death penalty against a Utah couple accused of taunting their malnourished 3-year-old daughter with food before she died.</p><p>The state filed the notice Tuesday in the case of 25-year-old Miller Costello and 23-year-old Brenda Emile.</p><p>The Ogden couple is accused of recording cellphone videos of themselves taunting Angelina Costello as her condition worsened before her July 2017 death.</p><p>According to Fox 13, the couple was arrested July 6 after police received a 911 call reporting the girl was not breathing. Prosecutors say she had been dead for some time when police arrived.</p><p>She had bruising, contusions, lacerations, burns, open sores and abrasions all over her face, hands, legs, head and neck.</p><p>&ldquo;The child victim&rsquo;s facial features were also sunken in, void of definition from muscle or fat. Some of the child victim&rsquo;s injuries appeared recent and acute while other injuries appeared to be in various stages of healing,&quot; a probable cause statement said.</p><div class="app-download" style="text-align: center; width:100%; max-width:800px; margin: auto;">
   <a href="https://itunes.apple.com/us/app/wncn-news-raleigh-durham/id425414520?mt=8" rel="noopener" target="_blank"><img alt="news-app-download-apple-350x50" src="https://s3.amazonaws.com/nxs-wncntv-media-us-east-1/photo/2018/03/05/news-app-apple-banner1_1520266794782_35919222_ver1.0.jpg" style="text-align: right; min-width: 300px; display: Inline-block; padding-bottom: 15px;"></a><a href="https://play.google.com/store/apps/details?id=com.nexstar.id3569new" rel="noopener" target="_blank"><img alt="news-app-download-android-350x50" src="https://s3.amazonaws.com/nxs-wncntv-media-us-east-1/photo/2018/03/05/news-app-android-banner1_1520266794744_35919221_ver1.0.jpg" style="text-align: right; min-width: 300px; display: Inline-block; padding-bottom: 15px;"></a>
</div><p>Emile allegedly admitted to covering the child in makeup to conceal some injuries &ldquo;so they didn&rsquo;t look as bad.&rdquo;</p><p>&ldquo;It&rsquo;s the worst case of child abuse I&rsquo;ve ever seen,&rdquo; Ogden police officer Chris Bishop said at the hearing, according to the Salt Lake Tribune. Another officer said the child &quot;looked like a Holocaust victim.&rdquo;</p><p>Horrific evidence has been shown depicting what prosecutors call &quot;a life of torture.&quot;</p><p>In one video shot months before the girl&#39;s death, Angelina is seen eating slices of an onion as blood runs from her nose. In another video, the girl is offered a forkful of scrambled eggs before it is taken away.</p><p>&ldquo;Haha, no food for you,&rdquo; the mother tells the child.</p><p>Both Emile and Costello pleaded not guilty to aggravated murder charges. Costello has told investigators that he knew of Angelina&#39;s deteriorating health, but said his wife would get mad at him if he fed her.</p><p>Emile&rsquo;s attorney Martin Gravis has also argued there was no definitive evidence to suggest she caused the girl&rsquo;s death. A judge, though, disagreed and pointed to the allegation that Emile used makeup to conceal the girl&rsquo;s injuries.</p><p>If the couple is convicted, prosecutors would push for capital punishment in a separate sentencing hearing.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
        












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Raj7rtlnIDSz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Raj7rtlnIDSz"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_1094387543_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			















































































        
















































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                    
    
                        
                                        
                <a href="/news/local-news/cumberland-county-news/senate-confirms-robert-wilkie-for-veterans-affairs-secretary/1318429227" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Senate_confirms_Robert_Wilkie_for_Vetera_0_49386772_ver1.0_640_360.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Senate confirms Robert Wilkie for..."></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Senate confirms Robert Wilkie for...</p>
        </a>
                <a href="/news/national-news/mother-arrested-accused-of-locking-herself-and-son-in-hot-car/1318010387" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/23/Adriane%20Moss%20Austin%20PD%20KXAN_1532375431244.JPG_49349651_ver1.0_640_360.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Mother arrested, accused of locking..."></figure>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Mother arrested, accused of locking...</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-179500" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-179500");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1705_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_M-STORY-MORE-STORIES_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                
            
    <section class="module mod-headline-list">
                            <header class="mod-header ">
                                        <h2>More Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
 
                        
        
                        
                                                                                    
                        
                        
                        
        <ul class="list no-wrap">
                                                                                                    
        
                         
            
            
            
            
            
                                        
        
        
        
        
        
            
                
                                                    <li class="media">
                <div class="image-wrapper">
                    <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372"><figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2015/06/06/north-carolina-generic-2_38362309_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Insurance provider to bring 365 jobs to Wake County"></figure></a>
                                 <small class="copyright">Copyright by WNCN - All rights reserved</small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372">
                            Insurance provider to bring 365 jobs to Wake County
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/local-news/wake-county-news/woman-dies-after-shooting-at-raleigh-apartment-complex-investigation-underway/1319860676">
                    Woman dies after shooting at Raleigh apartment complex, investigation underway
                                        </a>
                                                    </li>
                                                                                                                                                
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/myrtle-beach-law-firm-helps-puppy-after-being-tossed-out-of-moving-car/1319801546">
                    Myrtle Beach law firm helps puppy tossed from moving car
                                        </a>
                                                    </li>
                                                                                                                                                
        
                                 
            
            
        
            
            
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/local-news/durham-county-news/durham-man-who-shot-teen-last-week-had-toddler-with-him-at-the-time-police-say/1318432268">
                    Durham man who shot teen last week had toddler with him at the time, police say
                                        </a>
                                                    </li>
                                                                                                                                                
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/local-news/wake-county-news/upset-over-noise-man-with-bullhorn-interferes-with-church-service-knightdale-police-say/1318150983">
                    Upset over noise, man with bullhorn interferes with church service, Knightdale police say
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_CJWh0PBf7dqB_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_CJWh0PBf7dqB"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_971792428_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                
            
    <section class="module mod-headline-list">
                            <header class="mod-header ">
                                        <h2>North Carolina News Headlines</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-971792428" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
 
                        
        
                
                                                                                    
                        
                        
                        
        <ul class="list">
                                                                                                    
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                                <li class="media">
                <div class="image-wrapper">
                    <a href="/news/north-carolina-news/iconic-eastern-nc-fish-restaurant-burns-down/1319696775"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/Famous_NC_fish_shack_burns_down_0_49427946_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Iconic Eastern NC fish restaurant burns down"></figure></a>
                           <small class="copyright"></small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/north-carolina-news/iconic-eastern-nc-fish-restaurant-burns-down/1319696775">
                            Iconic Eastern NC fish restaurant burns down
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                
        
                                 
            
            
        
            
            
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/north-carolina-news/at-least-1-killed-in-plane-crash-near-airport-outside-charlotte/1319645619">
                    2 killed in plane crash near airport outside Charlotte
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/north-carolina-news/machete-wielding-man-shot-to-death-after-threatening-nc-officers-police-say/1319569724">
                    Machete-wielding man shot to death after threatening NC officers, police say
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/health-alert/nc-woman-almost-loses-leg-after-nightmare-pedicure/1318821178">
                    NC woman almost loses leg after nightmare pedicure
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/north-carolina-news/9-hospitalized-after-3-vehicle-wreck-in-nc/1318774980">
                    9 hospitalized after 3-vehicle wreck in NC
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                                <footer class="mod-footer text-right">
                <a href="https://www.cbs17.com/news/north-carolina">More North Carolina News </a>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-971792428").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-971792428");
        content.empty();
        content.append("<div class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0J85RRJburjF_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0J85RRJburjF"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_1262194309_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                

<section class="module mod-headline-list">
                                <header class="mod-header popular">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1262194309" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873704001&_refresharticle_WAR_epwcmportlet_articleId=1262194309&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1262194309");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1262194309' class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1262194309").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1262194309").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1262194309").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1262194309");
        content.empty();
        content.append("<div class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr_combo1-130955" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-130955");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5179_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest News</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/investigators/answer-desk/why-some-colleges-are-changing-admissions-requirements/1320144336"><figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/01/duke%20generic_1530500392650.JPG_47389642_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Why some colleges are changing admissions requirements"></figure></a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/investigators/answer-desk/why-some-colleges-are-changing-admissions-requirements/1320144336" class="crop-ellipsis" style="word-wrap: break-word;">
                            Why some colleges are changing admissions requirements
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/national-news/police-bullet-killed-trader-joe-s-employee-during-la-gunbattle/1320131308"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/Trader_Joe_s_worker_killed_by_officers_d_0_49446262_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Police bullet killed Trader Joe's employee during LA gunbattle"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/national-news/police-bullet-killed-trader-joe-s-employee-during-la-gunbattle/1320131308" class="crop-ellipsis" style="word-wrap: break-word;">
                            Police bullet killed Trader Joe's employee during LA gunbattle
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/sports/tour-de-france-riders-sprayed-with-tear-gas-amid-protest-by-farmers/1320115509"><figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/18205419296405_1532448454380_49446213_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Tour de France riders sprayed with tear gas amid protest by farmers"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/sports/tour-de-france-riders-sprayed-with-tear-gas-amid-protest-by-farmers/1320115509" class="crop-ellipsis" style="word-wrap: break-word;">
                            Tour de France riders sprayed with tear gas amid protest by farmers
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372"><figure class="crop-photo image " style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2015/06/06/north-carolina-generic-2_38362309_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Insurance provider to bring 365 jobs to Wake County"></figure></a>
                             <small class="copyright">Copyright by WNCN - All rights reserved</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/wake-county-news/insurance-provider-to-bring-365-jobs-to-wake-county/1320065372" class="crop-ellipsis" style="word-wrap: break-word;">
                            Insurance provider to bring 365 jobs to Wake County
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
        
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/political-news/trump-planning-emergency-aid-to-farmers-affected-by-tariffs/1320019174"><figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2018/07/24/Trump_24849_49393546_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trump planning emergency aid to farmers affected by tariffs"></figure></a>
                          <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/political-news/trump-planning-emergency-aid-to-farmers-affected-by-tariffs/1320019174" class="crop-ellipsis" style="word-wrap: break-word;">
                            Trump planning emergency aid to farmers affected by tariffs
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_yI7XQVNv6Gpw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_yI7XQVNv6Gpw"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_1094383911_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6083_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6083"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_M-STORY-VIDEO-CENTER_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Video Center</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/paul-heggen-s-noon-forecast_20180724163944/1320202721"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/Paul_Heggen_s_Noon_Forecast_0_49446296_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Paul Heggen's Noon Forecast"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/paul-heggen-s-noon-forecast_20180724163944/1320202721" class="crop-ellipsis" style="word-wrap: break-word;">
                            Paul Heggen's Noon Forecast
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            4 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/trader-joe-s-worker-killed-by-officers-during-la-standoff_20180724162629/1320149212"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/Trader_Joe_s_worker_killed_by_officers_d_0_49446262_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Trader Joe's worker killed by officers during LA standoff"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/trader-joe-s-worker-killed-by-officers-during-la-standoff_20180724162629/1320149212" class="crop-ellipsis" style="word-wrap: break-word;">
                            Trader Joe's worker killed by officers during LA standoff
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            18 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/2-killed-in-plane-crash-near-airport-outside-charlotte_20180724161922/1320138158"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/07/24/2_killed_in_plane_crash_near_airport_out_0_49446933_ver1.0_320_180.jpg');"><img src="https://www.cbs17.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2 killed in plane crash near airport outside Charlotte"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/2-killed-in-plane-crash-near-airport-outside-charlotte_20180724161922/1320138158" class="crop-ellipsis" style="word-wrap: break-word;">
                            2 killed in plane crash near airport outside Charlotte
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            25 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");
        content.empty();
        content.append("<div class='loader'><img src='https://www.cbs17.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-156380" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-156380");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873704001_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-178606" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-178606");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>


    			
        
        
                
        		









    		

    



















































			















































































        

















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WNCN"><img src="https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/03/10/nexstar-logo_1520695939107_36550136_ver1.0.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.wncn.com/nxs-wncntv-media-us-east-1/photo/2018/03/10/nexstar-logo_1520695939107_36550136_ver1.0.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                <li class="email"><a href="newstips@cbs17.com"><i class="fa fa-envelope icon"></i></a></li>
                                                                                                                                                                                                                            <li class="twitter"><a href="https://twitter.com/WNCN"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/WNCNTV/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>

            <div class="footer-links primary">
                                                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.cbs17.com/news/local">Local News</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.cbs17.com/weather">Weather</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.cbs17.com/weather">Weather</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.cbs17.com/live">Watch Live</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.cbs17.com/about/meet-the-team">Meet the Team</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.cbs17.com/about/contact-us">Contact Us</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.cbs17.com/terms-of-use" >Terms Of Use</a></li>
                                                                                                                                        <li><a href="/privacy-policy#advertising" >About Our Ads</a></li>
                                                                                                                                                                                                        <li><a href="https://www.cbs17.com/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                        <li><a href="https://publicfiles.fcc.gov/tv-profile/wncn" >FCC Public File</a></li>
                                                                                                                                        <li><a href="https://media.wncn.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li>
                                                                                                                                        <li><a href="https://publicfiles.fcc.gov/tv-profile/wncn/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3ce6644e-d12c-b6a2-b563-5fb4c1a2f568/" >EEO Public Filings</a></li>
                                                                                                                                                                                                        <li><a href="https://www.cbs17.com/children-s-programming" >Children's Programming</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-139452" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-139452");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-176395" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wncn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-176395");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.cbs17.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1531958972000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


