
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cbs17.com\/sports\/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule\/" || "";
var cats = "Sports" || "";
var bob_kw = "" || "";
var bob_desc = "A light holiday schedule led to a rare quiet week atop The Associated Press men&#8217;s college basketball poll. Gonzaga remained at No. 1 for a second straight week, receiving 63 first-place votes from a 65-member panel in the pollreleased Monday. No. 2 Duke and No. 3 Kansas each had one first-place vote, with Oregon and [&hellip;]" || "";
var bob_story_author = "JOHN MARSHALL, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.cbs17.com\/sports\/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cbs17.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-P9232RV");</script>
<!-- End Google Tag Manager -->

	
	<title>Gonzaga stays No. 1 in men&#8217;s AP Top 25; Oregon into top 5 &#8211; CBS17.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS17.com &raquo; Feed" href="https://www.cbs17.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS17.com &raquo; Comments Feed" href="https://www.cbs17.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cbs17.com\/sports\/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule\/","page_slug":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule","page_type":"story","page_category":"sports","article_id":279866,"subpath":"\/sports"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='KYtTn6jp8548NUjqtU0t8hYTmsRFvRdOBqLpS0Kq95w' /><!-- WP SEO -->
<meta name='google-site-verification' content='NeeWDVz2jVSa2jC7MVEzRdMaqG0Nx5Z5glandTND0k0' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbs17.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #05308C;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.cbs17.com/wp-includes/css/dist/block-library/style.min.css?m=1576710960g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.cbs17.com/_static/??-eJyVzEEOwiAQheELWQZKYNKF8SwwTCsKtCkQPb7WuHTj7uXlzwePbaC1NC4N2pUzVyj8rM3tQCker+8xBaBaYUmrd0lwME7KGSeF0mhJXoZR5FjEuznBH57bW6TEYtTWztoZq1VAhUZZPf0Ecx+21JdYKty4bY7uH+e7j/ySz8ogKo3G4gt3+UvQ' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.cbs17.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmVEWACWnILI='></script>
<link rel='https://api.w.org/' href='https://www.cbs17.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbs17.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbs17.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.cbs17.com/sports/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule/" />
<link rel='shortlink' href='https://www.cbs17.com/?p=279866' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbs17.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbs17.com%2Fsports%2Fgonzaga-stays-no-1-in-mens-basketball-after-light-schedule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbs17.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbs17.com%2Fsports%2Fgonzaga-stays-no-1-in-mens-basketball-after-light-schedule%2F&#038;format=xml" />
			<meta property="fb:pages" content="69688774749" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.cbs17.com/sports/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gonzaga stays No. 1 in men&#8217;s AP Top 25; Oregon into top 5" />
<meta property="og:url" content="https://www.cbs17.com/sports/gonzaga-stays-no-1-in-mens-basketball-after-light-schedule/" />
<meta property="og:description" content="A light holiday schedule led to a rare quiet week atop The Associated Press men&#8217;s college basketball poll. Gonzaga remained at No. 1 for a second straight week, receiving 63 first-place votes…" />
<meta property="article:published_time" content="2019-12-30T17:08:49+00:00" />
<meta property="article:modified_time" content="2019-12-30T19:06:36+00:00" />
<meta property="og:site_name" content="CBS17.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Gonzaga stays No. 1 in men&#8217;s AP Top 25; Oregon into top 5" />
<meta name="twitter:image" content="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Gonzaga stays No. 1 in men&#8217;s AP Top 25; Oregon into top 5" />
<meta name="twitter:description" content="A light holiday schedule led to a rare quiet week atop The Associated Press men&#8217;s college basketball poll. Gonzaga remained at No. 1 for a second straight week, receiving 63 first-place votes…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/cropped-Browser-tab-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/cropped-Browser-tab-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/cropped-Browser-tab-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/cropped-Browser-tab-logo.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-279866 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9232RVheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cbs17.com/" rel="home">CBS17.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cbs17.com/" rel="home">
						<img src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/CBS17dotCom-Header-Logo-3d.png" alt="Sports" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/CBS17dotCom-Header-Logo-3d.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cbs17.com/weather/">
							<span class="site-header__weather-region">Raleigh</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">44&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.cbs17.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-178"><a href="https://www.cbs17.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2663"><a href="https://www.cbs17.com/news/local-news/">Local News</a></li>
	<li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2664"><a href="https://www.cbs17.com/news/local-news/wake-county-news/">Wake County News</a></li>
	<li id="menu-item-51787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51787"><a href="https://www.cbs17.com/news/local-news/cumberland-county-news/">Cumberland County News</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a href="https://www.cbs17.com/news/north-carolina-news/">North Carolina News</a></li>
	<li id="menu-item-174638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174638"><a href="https://www.cbs17.com/news/local-originals/">Local Original</a></li>
	<li id="menu-item-51591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51591"><a href="https://www.cbs17.com/news/south/">South</a></li>
	<li id="menu-item-69079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69079"><a href="https://www.cbs17.com/news/national-news/">National News</a></li>
	<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60711"><a href="https://www.cbs17.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-191930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191930"><a href="https://www.cbs17.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-199976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199976"><a href="https://www.cbs17.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-574"><a href="https://www.cbs17.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-51714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51714"><a href="https://www.cbs17.com/news/check-this-out/">Check This Out</a></li>
	<li id="menu-item-51750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51750"><a href="https://www.cbs17.com/news/political-news/">Political News</a></li>
	<li id="menu-item-51807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51807"><a href="https://www.cbs17.com/pets-and-animals/">Pets and Animals</a></li>
	<li id="menu-item-51853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51853"><a href="https://www.cbs17.com/news/health-alert/">Health Alert</a></li>
	<li id="menu-item-61465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61465"><a href="https://www.gasbuddy.com/GasPrices/North%20Carolina/Raleigh">Cheap Gas</a></li>
	<li id="menu-item-216490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216490"><a href="https://www.cbs17.com/news/veterans-voices/">Veterans Voices</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/national-news/10-year-old-boy-dies-after-hit-by-pickup-truck-while-leaving-church-on-christmas-eve/"
									>
			
				10-year-old boy dies after hit by pickup truck while leaving church on Christmas Eve
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/germany-shuts-nuclear-plant-as-it-phases-out-atomic-energy/"
									>
			
				Germany shuts nuclear plant as it phases out atomic energy
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/international-news/year-in-review-top-international-stories-in-2019/"
									>
			
				Year in Review: Top international stories in 2019
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/national-news/search-for-14-year-old-boy-who-disappeared-on-his-way-to-school-enters-day-11/"
									>
			
				Search for 14-year-old boy who disappeared on his way to school enters day 11
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-181"><a href="https://www.cbs17.com/weather/">Weather</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-51892" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51892"><a href="https://www.cbs17.com/weather/cbs17-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-60540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60540"><a href="https://www.cbs17.com/weather-beast/">Weather Beast</a></li>
	<li id="menu-item-60684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60684"><a href="https://www.cbs17.com/eye-on-the-storm/">Eye on the Storm</a></li>
	<li id="menu-item-54150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54150"><a href="https://www.cbs17.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-52161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52161"><a href="https://www.cbs17.com/10-day-forecast/">10-Day forecast</a></li>
	<li id="menu-item-52375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52375"><a href="https://www.cbs17.com/hour-by-hour-forecast/">Hour-By-Hour Forecast</a></li>
	<li id="menu-item-71508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71508"><a href="https://www.cbs17.com/cbs-17-storm-team-school-visits/">School visits</a></li>
	<li id="menu-item-72163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72163"><a href="https://www.cbs17.com/weather/furcast/">Fur-cast</a></li>
	<li id="menu-item-51962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51962"><a href="https://www.cbs17.com/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-52542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52542"><a href="https://www.cbs17.com/3-degree-guarantee/">3-Degree Guarantee</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/weather/december-31-calm-end-to-2019-calm-start-to-2020/"
									>
			
				December 31: Calm End to 2019, Calm Start to 2020
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/weather/december-31-calm-end-to-2019-calm-start-to-2020/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/09/Paul-Weather-Blog.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/weather/december-30-this-is-december/"
									>
			
				December 30: This Is December?
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/uncategorized/friday-fur-cast-2/"
									>
			
				Friday &#8220;Fur-cast&#8221;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/weather/thursdays-fur-cast/"
									>
			
				Thursday&#8217;s &#8220;Fur&#8221;-cast
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/weather/a-look-back-at-central-ncs-weather-in-2019/"
									>
			
				A look back at central NC&#8217;s weather in 2019
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-62606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-articles menu-item-62606"><a href="https://www.cbs17.com/news/investigators/">Investigators</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-182"><a href="https://www.cbs17.com/video/">Video Central</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-199235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199235"><a href="https://www.cbs17.com/live/">Live newscasts</a></li>
	<li id="menu-item-199236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199236"><a href="https://www.cbs17.com/live-events/">Live Events</a></li>
	<li id="menu-item-199237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199237"><a href="https://www.cbs17.com/video/">Latest Video</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/international-news/year-in-review-top-international-stories-in-2019/"
									>
			
				Year in Review: Top international stories in 2019
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/news/international-news/year-in-review-top-international-stories-in-2019/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/9F7CBDD7C49545DDAC8A6F4C59C85824.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/entertainment-news/year-in-review-entertainment/"
									>
			
				Year in Review: Entertainment
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/entertainment-news/year-in-review-entertainment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/C85A70FABF9C45B2AF00BCD1B27AE71C.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/check-this-out/police-officer-fabricated-story-about-being-served-mcdonalds-coffee-with-fing-pig-written-on-cup/"
									>
			
				Police officer &#8216;fabricated&#8217; story about being served McDonald&#8217;s coffee with &#8216;f***ing pig&#8217; written on cup
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/cdc-flu-deaths-on-the-rise-with-2100-fatalities-reported-in-2019-2020-season/"
									>
			
				CDC: Flu deaths on the rise with 2,100 fatalities reported in 2019-2020 season
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/durham-county-news/car-hits-power-pole-causing-outages-in-durham-police-say/"
									>
			
				Car hits power pole, causing outages in Durham, police say
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/check-this-out/year-in-review-top-viral-trending-stories-in-2019/"
									>
			
				Year in Review: Top viral, trending stories in 2019
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-183"><a href="https://www.cbs17.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-246317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246317"><a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2529"><a href="https://www.cbs17.com/sports/carolina-panthers/">Black &#038; Blue Huddle</a></li>
	<li id="menu-item-2527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2527"><a href="https://www.cbs17.com/sports/duke/">Duke</a></li>
	<li id="menu-item-2528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2528"><a href="https://www.cbs17.com/sports/nc-state/">NC State</a></li>
	<li id="menu-item-2526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2526"><a href="https://www.cbs17.com/sports/unc/">UNC</a></li>
	<li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a></li>
	<li id="menu-item-54844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54844"><a href="https://www.cbs17.com/sports/the-blitz/">The Blitz</a></li>
	<li id="menu-item-272437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272437"><a href="https://www.cbs17.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/final-drive-of-regular-season-finale-featured-everything/"
									>
			
				Final drive of regular-season finale featured everything
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/final-drive-of-regular-season-finale-featured-everything/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/conference-races-to-heat-up-this-week-in-the-ap-top-25/"
									>
			
				Conference races to heat up this week in the AP Top 25
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/ionescu-cox-first-two-picks-in-ap-wnba-mock-draft/"
									>
			
				Ionescu, Cox first two picks in AP WNBA mock draft
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/the-nbas-east-is-loaded-at-the-top-and-might-stay-that-way/"
									>
			
				The NBA&#8217;s East is loaded at the top, and might stay that way
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/robinson-leads-tar-heels-as-williams-gets-win-no-879/"
									>
			
				Robinson leads Tar Heels as Williams gets win No. 879
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.cbs17.com/live/">Live newscasts</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-52908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52908"><a href="https://www.cbs17.com/live-events/">Live Events</a></li>
</ul>
</div></div></li>
<li id="menu-item-52929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52929"><a href="https://www.cbs17.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="https://www.cbs17.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-133944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133944"><a href="https://www.cbs17.com/rescan/">Rescan</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.cbs17.com/meet-the-cbs-17-team/">Meet the CBS 17 team</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://www.cbs17.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-53012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53012"><a href="https://www.cbs17.com/work-for-us/">Work With Us</a></li>
	<li id="menu-item-55607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55607"><a href="https://www.cbs17.com/cbs-17-news-and-weather-apps/">CBS 17 news and weather apps</a></li>
	<li id="menu-item-66366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66366"><a href="https://www.cbs17.com/cbs-17-contests/">Contests</a></li>
	<li id="menu-item-53079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53079"><a href="https://www.cbs17.com/viewer-feedback-panel/">Viewer Feedback Panel</a></li>
	<li id="menu-item-53105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53105"><a href="https://www.cbs17.com/advertise-with-cbs-17/">Advertise with CBS 17</a></li>
	<li id="menu-item-53124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53124"><a href="https://www.cbs17.com/got-a-tip/">Got a tip?</a></li>
	<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188404"><a href="https://www.cbs17.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-has-children menu-item-2607"><a href="https://www.cbs17.com/my-carolina/">My Carolina</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-272438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272438"><a href="https://www.cbs17.com/remarkable-women-contest/">Nominate a Remarkable Woman in Your Life!</a></li>
	<li id="menu-item-250676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250676"><a href="https://www.cbs17.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-60556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60556"><a href="https://www.cbs17.com/about-us/first-responders/">CBS 17 Cares &#8211; First Responders</a></li>
	<li id="menu-item-69202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69202"><a href="https://www.cbs17.com/contests/">Contests</a></li>
	<li id="menu-item-216491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216491"><a href="https://www.cbs17.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-55737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55737"><a href="https://www.cbs17.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-86155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86155"><a href="https://www.cbs17.com/my-carolina/carolina-business/">Carolina Business</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.cbs17.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2XVGR4');</script>
<!-- End Google Tag Manager --></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2XVGR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-279866 feed_post type-feed_post status-publish has-post-thumbnail hentry category-sports" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Gonzaga stays No. 1 in men&#8217;s AP Top 25; Oregon into top 5	</h1>

			<div class="article-eyebrow">
			<a href="https://www.cbs17.com/sports/">Sports</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: JOHN MARSHALL, Associated Press</p>
		
					Posted: <time datetime="2019-12-30T12:08:49-05:00">Dec 30, 2019 / 12:08 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-30T14:06:36-05:00">Dec 30, 2019 / 02:06 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/151059e55d9f48fe99967e39e08fe4e8.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Gonzaga forward Corey Kispert, left, shoots and is fouled by Eastern Washington forward Mason Peatling during the second half of an NCAA college basketball game in Spokane, Wash., Saturday, Dec. 21, 2019. Gonzaga won 112-77. (AP Photo/Young Kwak)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>A light holiday schedule led to a rare quiet week atop The Associated Press men&#8217;s college basketball poll.</p>

<p>Gonzaga remained at No. 1 for a second straight week, receiving 63 first-place votes from a 65-member panel in the pollreleased Monday. No. 2 Duke and No. 3 Kansas each had one first-place vote, with Oregon and Ohio State rounding out the top five.</p>

<p>The AP Top 25 had been filled with tumult during a 2019-20 season of parity, with six different teams moving to No. 1 before Christmas. That&#8217;s one short of the all-time record of seven, set in 1982-83.</p>


<div class='s2nFriendlyFrame k k-J6cokJMg' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=J6cokJMg&#038;cid=6861&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>
<p>The quiet time between Christmas and New Year&#8217;s Day offered a bit of stability.</p>

<p>The Zags (13-1) did not play last week during a Top 25 schedule filled with lopsided games and just two matchups between ranked teams.</p>

<p>Ohio State dropped three places after losing 67-59 to West Virginia, which climbed six places to No. 16.</p>

<p>Louisville was down four places to No. 7 following a 78-70loss to Kentucky. The Wildcats climbed two places to No. 19.</p>

<p>Nearly every other game involving Top 25 teams was decided by double digits.</p>

<p>Gonzaga, which has not played since beating Eastern Washington112-77 on Dec. 21, has games against Detroit Mercy and Portland this week. </p>

<p>SOARING DUCKS</p>

<p>Oregon entered the season loaded with expectations behind do-everything guard Payton Pritchard and another stellar recruiting class landed by coach Dana Altman.</p>

<p>The Ducks (11-2) have lived up to the hype, their only losses coming in back-to-back games against Oregon and North Carolina at the Battle 4 Atlantis in the Bahamas.</p>

<p>Oregon has wins over three ranked teams and blew out Alabama State98-59 on Sunday to move into the top five for the first time since reaching No. 4 in 2016-17, when the Ducks went to the Final Four.</p>

<p>Oregon also got a huge boost earlier this month when 6-foot-11 freshman N’Faly Dante became eligible after reclassifying as a 2019 signee.</p>

<p>STILL UNDEFEATED</p>

<p>The number of undefeated Division I teams is down to two following Liberty&#8217;s 74-57 loss to LSU.</p>

<p>No. 8 Auburn has continued to play well following its run to last year&#8217;s Final Four, improving to 12-0 after rolling over Lipscomb86-59 last week. The Tigers have had two close games this season, beating South Alabama by one and outlasting Furman in overtime.</p>

<p>No. 13 San Diego State improved to 13-0 and moved up two spots this week following a 73-57 winover Cal Poly. The Aztecs have wins over Utah, Brigham Young and Creighton this season and moved atop the NCAA&#8217;s NET rankings last week.</p>

<p>San Diego State is off to its best start in nine seasons.</p>

<p>RISING</p>

<p>West Virginia had the biggest jump in this week&#8217;s poll with its six-spot climb. No other team climbed more than two places.</p>

<p>FALLING</p>

<p>No. 7 Louisville had the biggest fall this week, losing four spots. No. 19 Virginia lost three spots after beating Navy by nine on Sunday.</p>

<p>MOVING IN/OUT</p>

<p>Wichita State was the only team to move into the poll this week, debuting at No. 24. The Shockers, who beat Abilene Christian84-66 on Sunday, are ranked for the first time since climbing to No. 3 in 2017-18.</p>

<p>Washington dropped out of the AP Top 25 from No. 21 following a 75-71 lossto Houston in the Diamond Head Classic title game in Honolulu on Christmas Day.</p>

<p>___ </p>

<p>More AP college basketball: https://apnews.com/Collegebasketball and https://twitter.com/AP_Top25</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114840"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Sports Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cbs17.com/sports/final-drive-of-regular-season-finale-featured-everything/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Final drive of regular-season finale featured everything
					</h3>
	
			<footer class="article-list__article-byline">
			by ARNIE STAPLETON, Associated Press <span class="sep">/</span> <time datetime="2019-12-31T04:27:17-05:00">Dec 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Fittingly, the final game of the 2019 NFL regular season came down to instant replay and a matter of inches on a goal-line stand by San Francisco that included a costly delay-of-game penalty on Seattle that marred Marshawn Lynch's return, and featured no whistle on what the Seahawks argued was defensive pass interference against the 49ers.</p>
<p>Whew!</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/af98967f807645ba9023440f9e3ee139-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cbs17.com/sports/conference-races-to-heat-up-this-week-in-the-ap-top-25/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Conference races to heat up this week in the AP Top 25
					</h3>
	
			<footer class="article-list__article-byline">
			by JOHN MARSHALL, Associated Press <span class="sep">/</span> <time datetime="2019-12-31T02:02:06-05:00">Dec 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>The holidays gave teams a chance to recover, recharge and reset from the first two months of the season.</p>
<p>As the calendar flips to 2020, conference play begins for some leagues, heats up for those that already started.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Jeremiah Robinson-Earl, Udoka Azubuike"
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/b7f57fa6dcd74ceda37efb73e94ab834.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cbs17.com/sports/ionescu-cox-first-two-picks-in-ap-wnba-mock-draft/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Ionescu, Cox first two picks in AP WNBA mock draft
					</h3>
	
			<footer class="article-list__article-byline">
			by DOUG FEINBERG, Associated Press <span class="sep">/</span> <time datetime="2019-12-31T02:02:05-05:00">Dec 31, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NEW YORK (AP) — The Associated Press polled a panel of WNBA coaches and general managers for a mock draft of the first two rounds this spring. Obviously, a lot can change between now and draft day, as far as team needs go, with a new collective bargaining agreement being worked on, and free agency set to begin on Feb. 1. Panelists were limited to college seniors and eligible foreign players, and they could not offer a pick for their own team. </p>
<p>The AP will periodically update the draft board.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/00912556df744aa091c40191ab48d91b.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/wake-county-news/woman-shot-several-times-in-early-morning-raleigh-shooting/"
									>
			
				Woman suffers several gunshot wounds in early morning Raleigh shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/news/local-news/wake-county-news/">Wake County News</a> / <time datetime="2019-12-31T05:51:19-05:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/news/local-news/wake-county-news/woman-shot-several-times-in-early-morning-raleigh-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/raleigh-police-generic.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/nominate-a-remarkable-woman-in-your-life/"
									>
			
				Nominate a Remarkable Woman in Your Life!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/news/local-news/">Local News</a> / <time datetime="2019-12-30T10:03:53-05:00">23 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/news/local-news/nominate-a-remarkable-woman-in-your-life/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?w=900&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?w=900&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/Remarkable-Women-Button.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/cumberland-county-news/mom-desperate-for-answers-month-after-son-killed-in-spring-lake-hit-and-run/"
									>
			
				Mom desperate for answers month after son killed in Spring Lake hit-and-run
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/news/local-news/cumberland-county-news/">Cumberland County News</a> / <time datetime="2019-12-30T20:25:18-05:00">13 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/news/local-news/cumberland-county-news/mom-desperate-for-answers-month-after-son-killed-in-spring-lake-hit-and-run/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/chris-cooley-shelee-murray1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/weather/cbs17-storm-team-forecast/"
									>
			
				Cool but dry start to 2020
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/weather/">Weather</a> / <time datetime="2019-12-31T06:02:15-05:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/weather/cbs17-storm-team-forecast/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/6EE5BD4595D44F0E9883BB62DC6CA3F3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	<section id="ns-article-bin-19" class="widget widget_ns-article-bin">
<section
	class="article-list-tabs"
	data-component="articleListTabs"
	data-more-tab-threshold="5"
	data-more-tab-offset="1"
	data-theme=""
	>
	<header class="article-list-tabs__header">
					
		
					<ul class="article-list-tabs__tablist">
									<li><a href="#tab-4NCState">NC State</a></li>
									<li><a href="#tab-4Duke">Duke</a></li>
									<li><a href="#tab-4UNC">UNC</a></li>
									<li><a href="#tab-4CarolinaHurricanes">Carolina Hurricanes</a></li>
									<li><a href="#tab-4CarolinaPanthers">Carolina Panthers</a></li>
							</ul>
			</header>

	<div class="article-list-tabs__panels">
									<section
					id="tab-4NCState"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/nc-state-defeats-appalachian-state-72-60-despite-bryce-being-out/"
									>
			
				NC State defeats Appalachian State 72-60 despite Bryce being out
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-29T22:25:18-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/nc-state-defeats-appalachian-state-72-60-despite-bryce-being-out/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?w=1267&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-manny-bates.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state/johnsons-triple-double-helps-nc-state-beat-the-citadel-83-63/"
									>
			
				Johnson&#8217;s triple-double helps NC State beat The Citadel 83-63
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/nc-state/">NC State</a> / <time datetime="2019-12-22T20:33:07-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state/johnsons-triple-double-helps-nc-state-beat-the-citadel-83-63/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?w=882&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson-ap.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/no-12-auburn-breaks-loose-late-in-79-73-win-over-nc-state/"
									>
			
				No. 12 Auburn breaks loose late in 79-73 win over NC State
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-19T23:26:12-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/no-12-auburn-breaks-loose-late-in-79-73-win-over-nc-state/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-932536610.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
									>
			
				NC State, UNC, Duke all welcome latest recruiting classes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/">Sports</a> / <time datetime="2019-12-18T23:08:54-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state/last-second-shot-lifts-nc-state-past-unc-greensboro-80-77/"
									>
			
				Last-second shot lifts NC State past UNC Greensboro 80-77
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/nc-state/">NC State</a> / <time datetime="2019-12-15T17:21:39-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state/last-second-shot-lifts-nc-state-past-unc-greensboro-80-77/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/markell-johnson.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/wake-county-news/nc-state-football-player-hid-under-car-after-fake-id-found-in-raleigh-warrants-say/"
									>
			
				NC State football player hid under car after fake ID found in Raleigh, warrants say
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/news/local-news/wake-county-news/">Wake County News</a> / <time datetime="2019-12-14T20:17:28-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/news/local-news/wake-county-news/nc-state-football-player-hid-under-car-after-fake-id-found-in-raleigh-warrants-say/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/payton-tanner-wilson.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state-proposes-loss-of-scholarship-in-response-to-ncaas-notice-of-allegations/"
									>
			
				NC State challenges NCAA charge tied to payment for Dennis Smith
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/">Sports</a> / <time datetime="2019-12-09T19:09:08-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state-proposes-loss-of-scholarship-in-response-to-ncaas-notice-of-allegations/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/GettyImages-632531402.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state/wbb-nc-state-rises-to-no-9-in-ap-top-25-basketball-poll/"
									>
			
				WBB: NC State rises to No. 9 in AP Top 25 basketball poll
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/nc-state/">NC State</a> / <time datetime="2019-12-09T13:27:14-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state/wbb-nc-state-rises-to-no-9-in-ap-top-25-basketball-poll/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/1000.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state/bryce-hellems-help-nc-state-beat-wake-forest-91-82/"
									>
			
				Bryce, Hellems help NC State beat Wake Forest 91-82
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/nc-state/">NC State</a> / <time datetime="2019-12-07T23:49:22-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state/bryce-hellems-help-nc-state-beat-wake-forest-91-82/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/nc-state-basketball-wake-forest.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state/nc-state-defeats-wisconsin-in-acc-big-10-challenge/"
									>
			
				NC State defeats Wisconsin in ACC/Big Ten challenge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/nc-state/">NC State</a> / <time datetime="2019-12-04T23:13:33-05:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state/nc-state-defeats-wisconsin-in-acc-big-10-challenge/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1135590742.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more">
		<a href="https://www.cbs17.com/sports/nc-state/">
			More NC State
					</a>
	</div>
	
				</section>
							<section
					id="tab-4Duke"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/carey-helps-lead-no-4-duke-past-brown-75-50/"
									>
			
				Carey helps lead No. 4 Duke past Brown 75-50
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-12-28T19:14:37-05:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/carey-helps-lead-no-4-duke-past-brown-75-50/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/duke-basketball-Wendell-Moore-Jr..jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/baker-carey-help-no-4-duke-top-wofford-86-57-without-jones/"
									>
			
				Baker, Carey help No. 4 Duke top Wofford 86-57 without Jones
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-12-19T21:49:17-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/baker-carey-help-no-4-duke-top-wofford-86-57-without-jones/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19354030779903.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
									>
			
				NC State, UNC, Duke all welcome latest recruiting classes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/">Sports</a> / <time datetime="2019-12-18T23:08:54-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/duke-climbs-up-ap-top-25-rankings-unc-tumbles-10-spots/"
									>
			
				Duke climbs up AP top 25 rankings, UNC tumbles 10 spots
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-12-09T14:53:47-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/duke-climbs-up-ap-top-25-rankings-unc-tumbles-10-spots/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1191933691.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/duke-picks-up-1st-acc-win-of-the-season-over-virginia-tech/"
									>
			
				Duke picks up 1st ACC win of the season over Virginia Tech
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-12-06T20:48:36-05:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/duke-picks-up-1st-acc-win-of-the-season-over-virginia-tech/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185774505.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/no-10-duke-dominates-no-11-michigan-state-87-75/"
									>
			
				No. 10 Duke dominates No. 11 Michigan State, 87-75
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-04T07:22:39-05:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/no-10-duke-dominates-no-11-michigan-state-87-75/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/9017f284ce3f4f2ea5b2707b94d6fbf2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/louisville-is-new-no-1-duke-and-unc-both-fall-in-rankings/"
									>
			
				Louisville is new No. 1, Duke and UNC both fall in rankings
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-04T07:20:05-05:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/louisville-is-new-no-1-duke-and-unc-both-fall-in-rankings/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19331167516202.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/duke-beats-miami-27-17-to-snap-5-game-slide/"
									>
			
				Duke beats Miami 27-17 to snap 5-game slide
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-12-04T07:21:00-05:00">4 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/duke-beats-miami-27-17-to-snap-5-game-slide/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/11/duke-football-miami.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/no-1-duke-bounces-back-from-sfa-loss-beats-winthrop-83-70/"
									>
			
				No. 1 Duke bounces back from SFA loss, beats Winthrop 83-70
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-11-29T21:23:50-05:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/no-1-duke-bounces-back-from-sfa-loss-beats-winthrop-83-70/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19334028494241.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/duke/gofundme-donations-spike-for-sfa-player-after-upset-of-duke/"
									>
			
				GoFundMe donations spike for SFA player after upset of Duke
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/duke/">Duke</a> / <time datetime="2019-11-27T11:55:30-05:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/duke/gofundme-donations-spike-for-sfa-player-after-upset-of-duke/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=2414&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP_19331170972140.jpg?w=2414&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more">
		<a href="https://www.cbs17.com/sports/duke/">
			More Duke
					</a>
	</div>
	
				</section>
							<section
					id="tab-4UNC"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/unc-slips-past-yale-70-67-as-roy-williams-gets-win-no-879-to-tie-dean-smith/"
									>
			
				Roy Williams gets win No. 879 to tie Dean Smith as UNC edges Yale 70-67
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-30T21:44:06-05:00">11 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/unc-slips-past-yale-70-67-as-roy-williams-gets-win-no-879-to-tie-dean-smith/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-basketball-yale-ap.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/unc/unc-runs-over-temple-in-military-bowl-55-13/"
									>
			
				UNC runs over Temple in Military Bowl, 55-13
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/unc/">UNC</a> / <time datetime="2019-12-27T15:30:12-05:00">4 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/unc/unc-runs-over-temple-in-military-bowl-55-13/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP_19361680007834.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/unc-beats-ucla-74-64-to-end-4-game-losing-streak/"
									>
			
				UNC beats UCLA 74-64 to end 4-game losing streak
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-21T17:38:57-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/unc-beats-ucla-74-64-to-end-4-game-losing-streak/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-ucla.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
									>
			
				NC State, UNC, Duke all welcome latest recruiting classes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/">Sports</a> / <time datetime="2019-12-18T23:08:54-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/nc-state-unc-duke-all-welcome-latest-recruiting-classes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/08/high-school-football-generic.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/unc-loses-4th-in-a-row-94-81-at-gonzaga/"
									>
			
				UNC loses 4th in a row, 94-81, at Gonzaga
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-18T23:03:31-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/unc-loses-4th-in-a-row-94-81-at-gonzaga/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/unc/despite-injuries-unc-looks-for-huge-road-win-over-no-2-gonzaga/"
									>
			
				Despite injuries, UNC looks for huge road win over No. 2 Gonzaga
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/unc/">UNC</a> / <time datetime="2019-12-17T15:29:10-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/unc/despite-injuries-unc-looks-for-huge-road-win-over-no-2-gonzaga/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1186000428.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/chase-for-the-championship/uncs-cole-anthony-out-4-6-weeks-with-knee-injury/"
									>
			
				UNC&#8217;s Cole Anthony out 4-6 weeks with knee injury
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/chase-for-the-championship/">Chase for the Championship</a> / <time datetime="2019-12-17T14:31:40-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/chase-for-the-championship/uncs-cole-anthony-out-4-6-weeks-with-knee-injury/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/AP19313041341624.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/unc/ap-top-25-tar-heels-fall-out-of-rankings-for-first-time-since-2014/"
									>
			
				AP Top 25: Tar Heels fall out of rankings for first time since 2014
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/unc/">UNC</a> / <time datetime="2019-12-16T13:16:48-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/unc/ap-top-25-tar-heels-fall-out-of-rankings-for-first-time-since-2014/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194172192.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/unc/unc-star-freshman-cole-anthony-out-indefinitely/"
									>
			
				UNC star freshman Cole Anthony out indefinitely
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/unc/">UNC</a> / <time datetime="2019-12-16T09:49:04-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/unc/unc-star-freshman-cole-anthony-out-indefinitely/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=2513&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/GettyImages-1185985057.jpg?w=2513&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/unc/wofford-shocks-depleted-no-17-unc-68-64/"
									>
			
				Wofford shocks depleted No. 17 UNC, 68-64 as Tar Heels lose 3rd straight
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/unc/">UNC</a> / <time datetime="2019-12-15T23:31:22-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/unc/wofford-shocks-depleted-no-17-unc-68-64/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/unc-wofford.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more">
		<a href="https://www.cbs17.com/sports/unc/">
			More UNC
					</a>
	</div>
	
				</section>
							<section
					id="tab-4CarolinaHurricanes"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/hamilton-to-represent-canes-at-nhl-all-star-game/"
									>
			
				Hamilton to represent &#8216;Canes at NHL All-Star Game
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-30T16:04:53-05:00">17 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/hamilton-to-represent-canes-at-nhl-all-star-game/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1142933586-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/canes-open-7-game-homestand-with-6-4-win-over-capitals/"
									>
			
				&#8216;Canes open 7-game homestand with 6-4 win over Capitals
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-28T21:40:03-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/canes-open-7-game-homestand-with-6-4-win-over-capitals/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194983957.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/zibanejad-lundqvist-lead-rangers-to-5-3-win-over-hurricanes/"
									>
			
				Zibanejad, Lundqvist lead Rangers to 5-3 win over Hurricanes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-27T22:29:27-05:00">3 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/zibanejad-lundqvist-lead-rangers-to-5-3-win-over-hurricanes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19362030983368.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/canes-score-5-straight-lose-wild-one-to-maple-leafs-8-6/"
									>
			
				Canes score 5 straight, lose wild one to Maple Leafs 8-6
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-23T18:26:23-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/canes-score-5-straight-lose-wild-one-to-maple-leafs-8-6/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1194988650.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/huberdeau-dreidger-lift-panthers-to-4-2-win-over-hurricanes/"
									>
			
				Huberdeau, Dreidger lift Panthers to 4-2 win over Hurricanes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/">Sports</a> / <time datetime="2019-12-22T01:01:14-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/huberdeau-dreidger-lift-panthers-to-4-2-win-over-hurricanes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes-panthers-ap.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/svechnikov-slavin-score-in-final-minutes-to-lead-canes-to-3-1-win-in-colorado/"
									>
			
				Svechnikov, Slavin score in final minutes to lead &#8216;Canes to 3-1 win in Colorado
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-19T23:46:02-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/svechnikov-slavin-score-in-final-minutes-to-lead-canes-to-3-1-win-in-colorado/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1180126799.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/svechnikov-scores-another-lacrosse-style-goal-as-canes-down-jets-6-3/"
									>
			
				Svechnikov scores another lacrosse-style goal as &#8216;Canes down Jets, 6-3
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-17T22:38:05-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/svechnikov-scores-another-lacrosse-style-goal-as-canes-down-jets-6-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181719394.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/hurricanes-cool-off-flames-with-4-0-victory/"
									>
			
				Hurricanes cool off Flames with 4-0 victory
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-15T00:10:39-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/hurricanes-cool-off-flames-with-4-0-victory/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?w=954&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/hurricanes.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/aho-scored-twice-to-lead-hurricanes-past-edmonton-6-3/"
									>
			
				Aho scored twice to lead Hurricanes past Edmonton, 6-3
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-10T23:52:14-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/aho-scored-twice-to-lead-hurricanes-past-edmonton-6-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1181721201-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-hurricanes/aho-has-5-points-3-goals-to-lift-hurricanes-over-wild-6-2/"
									>
			
				Aho has 5 points, 3 goals to lift Hurricanes over Wild 6-2
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-hurricanes/">Carolina Hurricanes</a> / <time datetime="2019-12-07T21:54:56-05:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-hurricanes/aho-has-5-points-3-goals-to-lift-hurricanes-over-wild-6-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/carolina-hurricanes-minnesota-wild.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more">
		<a href="https://www.cbs17.com/sports/carolina-hurricanes/">
			More Carolina Hurricanes
					</a>
	</div>
	
				</section>
							<section
					id="tab-4CarolinaPanthers"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/former-panthers-coach-ron-rivera-to-meet-with-redskins-about-coaching-vacancy/"
									>
			
				Former Panthers coach Ron Rivera expected to be named head coach of Washington Redskins, reports say
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-30T07:33:25-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/former-panthers-coach-ron-rivera-to-meet-with-redskins-about-coaching-vacancy/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/2eb31242fd0b4e8e81a73ac53b351d16.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/mccaffrey-races-into-nfl-history-in-panthers-down-season/"
									>
			
				McCaffrey races into NFL history in Panthers&#8217; down season
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-30T05:27:56-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/mccaffrey-races-into-nfl-history-in-panthers-down-season/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/10/GettyImages-1179418447.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/saints-hand-panthers-their-8th-straight-loss-42-10/"
									>
			
				Saints hand Panthers their 8th straight loss, 42-10
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-29T17:07:13-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/saints-hand-panthers-their-8th-straight-loss-42-10/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?w=903&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-kyle-allen-ap.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/carolina-panthers-interviewed-former-packers-coach-mike-mccarthy-report-says/"
									>
			
				Carolina Panthers interviewed former Packers coach Mike McCarthy, report says
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-23T18:45:20-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/carolina-panthers-interviewed-former-packers-coach-mike-mccarthy-report-says/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/gettyimages-879865758.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/panthers-fans-purchase-billboards-to-keep-cam-in-carolina/"
									>
			
				Panthers fans purchase billboards to &#8216;Keep Cam In Carolina&#8217;
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-23T15:46:35-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/panthers-fans-purchase-billboards-to-keep-cam-in-carolina/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1183830171.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/colts-blow-past-carolina-38-6-as-panthers-record-7th-straight-loss/"
									>
			
				Colts blow past Carolina 38-6 as Panthers record 7th straight loss
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-22T16:58:54-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/colts-blow-past-carolina-38-6-as-panthers-record-7th-straight-loss/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-football-colts-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/santa-cam-cam-newton-surprises-charlotte-kids/"
									>
			
				&#8216;Santa Cam&#8217;: Cam Newton surprises Charlotte kids
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-18T17:12:10-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/santa-cam-cam-newton-surprises-charlotte-kids/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/E8FE54D27A3246DC92EE0591F0D046B2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/report-panthers-plan-to-start-will-grier-over-kyle-allen/"
									>
			
				Report: Panthers plan to start Will Grier over Kyle Allen
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-16T14:42:20-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/report-panthers-plan-to-start-will-grier-over-kyle-allen/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/GettyImages-1168497318.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/run-cmc-christian-mccaffrey-reaches-2000-yards-from-scrimmage/"
									>
			
				RUN CMC: Christian McCaffrey reaches 2,000 yards from scrimmage
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-16T13:41:58-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/run-cmc-christian-mccaffrey-reaches-2000-yards-from-scrimmage/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/AP19349754525775.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/sports/carolina-panthers/wilson-carson-lift-seahawks-past-panthers-30-24/"
									>
			
				Wilson, Carson lift Seahawks past Panthers 30-24
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cbs17.com/sports/carolina-panthers/">Carolina Panthers</a> / <time datetime="2019-12-15T16:37:07-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cbs17.com/sports/carolina-panthers/wilson-carson-lift-seahawks-past-panthers-30-24/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2019/12/panthers-seahawks.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more">
		<a href="https://www.cbs17.com/sports/carolina-panthers/">
			More Carolina Panthers
					</a>
	</div>
	
				</section>
						</div>
</section>
</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-24" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/north-carolina-news/fbi-helps-track-down-missing-nc-girl-at-a-house-in-georgia/"
									>
			
				FBI helps track down missing NC girl at a house in Georgia
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/wake-county-news/woman-shot-several-times-in-early-morning-raleigh-shooting/"
									>
			
				Woman suffers several gunshot wounds in early morning Raleigh shooting
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/national-news/serena-williams-lebron-james-named-ap-athletes-of-the-decade/"
									>
			
				Serena Williams, LeBron James named AP Athletes of the Decade
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/wake-county-news/im-not-giving-up-wake-forest-mom-says-after-crash-causes-teens-brain-damage/"
									>
			
				&#8216;I&#8217;m not giving up&#8217;: Wake Forest mom says after crash causes teen&#8217;s brain damage
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/local-news/cumberland-county-news/1-wounded-in-fayetteville-hotel-shooting-police-say/"
									>
			
				1 wounded in Fayetteville hotel shooting, police say
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cbs17.com/news/cbs-17-news-and-weather-apps/"
									>
			
				CBS 17 news and weather apps
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.cbs17.com/news/cbs-17-news-and-weather-apps/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?resize=2560%2C1440&#038;ssl=1"
		alt="App Page 022619 kd_1551213032550.png.jpg"
		srcset="https://www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?w=640&amp;h=360&amp;crop=1 640w, https://www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?w=960&amp;h=540&amp;crop=1 960w, https://www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cbs17.com/wp-content/uploads/sites/29/2018/03/App20Page2002261920kd_1551213032550.png_75038313_ver1.0.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	<section id="custom_html-83" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%; max-width: 350px; text-align: center;">
	<a href="https://www.cbs17.com/warm-hearts-warm-homes/">
	<img src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/warm-hearts-widget.jpg" alt="Warm Hearts Warm Homes" width="100%" height="auto" />
	</a>
</div>
<div style="margin-top: 1rem; width: 100%; max-width: 350px; text-align: center;">
	<a href="https://www.cbs17.com/buy-local/">
	<img src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/11/buy-Local-widget.jpg" alt="Buy Local" width="100%" height="auto" />
	</a>
</div>


</div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.cbs17.com/" rel="home">
				<img src="https://www.cbs17.com/wp-content/uploads/sites/29/2019/06/app-logo.png" alt="WNCN" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WNCNTV/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/wncn/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wncntv/">
					<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC1dVGItBqV4w-4xQHoX1UDg">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.cbs17.com/app-feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:newsdesk-wncn@nexstar.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3569new">
						<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wncn-news-raleigh-durham/id425414520?mt=8">
						<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/nbc17-wx/id455769323?mt=8">
						<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3513">
						<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://www.cbs17.com/news/">News</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557"><a href="https://www.cbs17.com/weather/">Weather</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558"><a href="https://www.cbs17.com/sports/">Sports</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="https://www.cbs17.com/video/">Video</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.cbs17.com/meet-the-cbs-17-team/">Meet the CBS 17 team</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.cbs17.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://www.cbs17.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://www.cbs17.com/contact-us/">Contact Us</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="https://publicfiles.fcc.gov/tv-profile/wncn">FCC Public File</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="https://media.cbs17.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-543"><a href="https://www.cbs17.com/wp-content/uploads/sites/29/2019/07/WNCN-2018-2019-Annual-EEO-Public-Report.pdf">EEO Report</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://www.cbs17.com/childrens-programming/">Children&#8217;s Programming</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.cbs17.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Sports";
	_sf_async_config.authors = "JOHN MARSHALL, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wncn","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"sports","kw":"gonzaga-stays-no-1-in-mens-basketball-after-light-schedule"}'   data-path='/5678/mg.wncn/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.cbs17.com\/wp-json\/","nonce":"fea16d0079","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.cbs17.com/_static/??-eJydjEkSwiAQAD9kWCQw5mD5FmBGhSIkspQ+X3L06rWru/l7n0L2qSNVHiu3e5gKvTrVxtaQWawnPhS/5Ua58fakdYiZPrXZwn0KB3U9JDzqR9qcTQyUQDvDBfSynKXx2sHMXM+Y6I+pLS34UTpE1CDASKmE1SRI3X+vt/UqNYBUoA3EL5gmS3s='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.cbs17.com/wp-includes/js/wp-embed.min.js?m=1576710962g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162739541',post:'279866',tz:'-5',srv:'www.cbs17.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739541', '279866' ]);
</script>

</body>
</html>
